Warning: Parameter 2 to wp_hide_post_Public::query_posts_join() expected to be a reference, value given in /home/morvahost/public_html/wp-includes/class-wp-hook.php on line 288

Warning: Parameter 2 to wp_hide_post_Public::query_posts_join() expected to be a reference, value given in /home/morvahost/public_html/wp-includes/class-wp-hook.php on line 288

Warning: Parameter 2 to wp_hide_post_Public::query_posts_join() expected to be a reference, value given in /home/morvahost/public_html/wp-includes/class-wp-hook.php on line 288
تغییر ورژن پی اچ پی در سی پنل - وبلاگ مرواهاست
Warning: Parameter 2 to wp_hide_post_Public::query_posts_join() expected to be a reference, value given in /home/morvahost/public_html/wp-includes/class-wp-hook.php on line 288

Warning: Parameter 2 to wp_hide_post_Public::query_posts_join() expected to be a reference, value given in /home/morvahost/public_html/wp-includes/class-wp-hook.php on line 288

Warning: Parameter 2 to wp_hide_post_Public::query_posts_join() expected to be a reference, value given in /home/morvahost/public_html/wp-includes/class-wp-hook.php on line 288

وبلاگ مرواهاست

از سری آموزشهای مرواهاست می خواهیم به بررسی تغییر ورژن پی اچ پی در سی پنل بپردازیم.

ابتدا به سی پنل لاگین نمایید .

در قسمت software  بر روی   multiphp manager کلیک کنید.

نام دامنه را انتخاب و از قسمت php version ورژن مورد نظر را انتخاب و اپلای نمایید.

توجه داشته باشید که حتما ea باید انتخاب شود.

5/5 (1 Review)

Warning: Parameter 2 to wp_hide_post_Public::query_posts_join() expected to be a reference, value given in /home/morvahost/public_html/wp-includes/class-wp-hook.php on line 288